股票下載網 股票軟件7395 個 ┆ 股票公式34187 個 ┆ 炒股知識3863
首 頁炒股知識股票軟件股票公式技術指標設為首頁  加入收藏  放到桌面本站分類
當前位置:股票下載網炒股知識炒股技巧經典指標、交易系統
日期:2016-07-10 11:41:00  來源:blog_6c67c1430102wgcs

指標組合神器,江恩八線+主力吃貨,成功100%,可選股

炒股,小有盈余,前幾年各種迷,迷公式,迷軟件,迷消息,累死人的,幾年下來,總結出幾套指標加經驗,全部實戰檢驗的,效果很理想,基本能達到100%的成功率,現特發出一套供大家參考。


筆者用的是大智慧L2,以此為背景上圖
1.  做中長線者,用日線看,如有資金持續進入,關注。配合江恩八線和量能,能看出一個比較低的價位,介入,然后坐等利潤了。至于江恩八線怎么用,不詳述,各位請百度之。目前主流操盤基本上是按這個理論來,主力吃貨的附圖黃柱出現,說明主力開始介入,如黃柱連續且一天比一長,主力強力吸籌,此股后面不得了。
說明:吃貨這個指標是沒有未來函數的,只反映一個客觀現實,大莊家都來吃貨了,作為小散的我們有理由不跟進嗎?

2. 短線者, 用5分鐘,15分鐘看,配圖說明
圖5,6,7(順序) 分別為北斗星通,國騰電子,方興科技的15分鐘 江恩八線+主力吃貨
各個短線買點一目了然,成功率100%,

3. 因各個股票盤大盤小不一樣,中小盤用5分鐘,15分鐘操作較準,大盤股就得用30分鐘和60分鐘甚至日線來操作。












 

{江恩八線主圖源碼}


一號線:eMA(CLOSE,144);
工作線:eMA(CLOSE,14),colorred;
二號線:eMA(CLOSE,25);
三號線:eMA(CLOSE,318);
生命線:eMA(CLOSE,453),colorred,linethick2;
五號線:eMA(CLOSE,550);
六號線:eMA(CLOSE,610);
七號線:eMA(CLOSE,730);
八號線:eMA(CLOSE,888);
九號線:eMA(CLOSE,99),colorgreen;
DIFF:=( EMA(CLOSE,7) - EMA(CLOSE,19));
DEA:=EMA(DIFF,9);
MACD:=0.90*(DIFF-DEA);
tj:=(diff>=dea);
tj1:=(diff>=0);
stickline(tj,h,l,0.5,0),COLORyellow;
stickline(tj,o,c,4,0),COLORyellow;
stickline(tj1 and tj,h,l,0.5,0),colorf00ff0;
stickline(tj1 and tj,o,c,4,1),colorf00ff0;
stickline(diff
stickline(diff
Var1:=(CLOSE*2+HIGH+LOW)/4;
SK:= EMA(Var1,13)-EMA(Var1,73);
SD:= EMA(SK,2);
drawtext((cross(sk,sd) and sk<-0.04 and (c-ref(c,1))/ref(c,1)>=0.03) or (cross(sk,sd) and sk<=-0.14 )
or (cross(sk,sd) and sk<=0.05 and (v/ma(v,5)>2 or c/ref(c,1)>0.035)) ,l*0.99,"短線"),colorgreen;
stickline((cross(sk,sd) and sk<-0.04 and (c-ref(c,1))/ref(c,1)>=0.03) or (cross(sk,sd) and sk<=-0.14 )
or (cross(sk,sd) and sk<=0.05 and (v/ma(v,5)>2 or c/ref(c,1)>0.035)),h,l,0.5,0),colorred;
stickline((cross(sk,sd) and sk<-0.04 and (c-ref(c,1))/ref(c,1)>=0.03) or (cross(sk,sd) and sk<=-0.14 )
or (cross(sk,sd) and sk<=0.05 and (v/ma(v,5)>2 or c/ref(c,1)>0.035)),o,c,10,1),linethick3,colorred;

{主力吃貨附圖源碼}
var2:=REF(LOW,1);
Var3:=SMA(ABS(LOW-Var2),13,1)/SMA(MAX(LOW-Var2,0),13,1)*100;
Var4:=EMA(IF(CLOSE*1.2,Var3*13,Var3/13),13);
Var5:=LLV(LOW,34);
Var6:=HHV(Var4,34);
Var7:=IF(LLV(LOW,56),1,0);
Var8:=EMA(IF(LOW<=Var5,(Var4+Var6*2)/2,0),3)/618*Var7;
Var9:=EMA(CLOSE,5);
Var10:=(CLOSE-MA(CLOSE,34))/MA(CLOSE,34)*(-10);
Var11:=EMA(IF(LOW<=Var5,(Var4+Var6*2)/2,0),3)/618*Var7*(-1);
Var12:=EMA(CLOSE,5)*(-1);
STICKLINE(Var12

STICKLINE(Var9

STICKLINE(Var8>REF(Var8,1),0,Var8,4,1),color10FFFF,linethick0;

STICKLINE(Var11>REF(Var11,1),0,Var11,4,1),colorFFF810;

增減力度:Var10*5,colorWHITE;
DRAWTEXT(cross(0,增減力度),-0.5,"漲"),Color006EFF;
DRAWTEXT(cross(0,增減力度),-1.8,"啦"),Color006EFF;
drawicon(cross(0,增減力度),1.5,1),COLORWHITE;
XL1:=MA(LOW,2)*0.96;
XL2:=MA(LOW,26)*0.85;
XL3:=REF(XL1,1)
STICKLINE(XL3,0,Var8*3,4,0),Color006EFF;
DRAWTEXT(XL3,Var8*2,"買"),Color006EFF;

短線選股思路


每日下午2點半左右,當然任何時間都可以。軟件---條件選股----用主力吃貨指標。
分析周期  隨自己定,5分鐘,15分鐘到月線都有,下面選主力增減力度,下面數值填1,然后開始選。選出來后,用江八找短底,可以預設個價格在短底附近,奇準。  買入后,直接等盈利。
成功率100%。

 

 

 

Tags:

作者:佚名

文章評論評論內容只代表網友觀點,與本站立場無關!

   評論摘要(共 0 條,得分 0 分,平均 0 分) 查看完整評論
Copyright © 2009-2019 GPxiazai.com. All Rights Reserved .
備案號: 蘇ICP備12020055號-2 蘇公網安備 32058302001104號
聲明:本站所有信息免費,廣告收費行為均與本站無關. 侵權請聯系QQ929946094進行處理.
若本站收錄的軟件無意侵犯了貴司版權,請聯系QQ929946094進行處理,謝謝!
高级二肖中特料