»查看更多分類股票軟件

指標組合神器,江恩八線+主力吃貨,成功100%,可選股

發布時間:2016-07-10 11:41:00  點擊:

炒股,小有盈余,前幾年各種迷,迷公式,迷軟件,迷消息,累死人的,幾年下來,總結出幾套指標加經驗,全部實戰檢驗的,效果很理想,基本能達到100%的成功率,現特發出一套供大家參考。


筆者用的是大智慧L2,以此為背景上圖
1.  做中長線者,用日線看,如有資金持續進入,關注。配合江恩八線和量能,能看出一個比較低的價位,介入,然后坐等利潤了。至于江恩八線怎么用,不詳述,各位請百度之。目前主流操盤基本上是按這個理論來,主力吃貨的附圖黃柱出現,說明主力開始介入,如黃柱連續且一天比一長,主力強力吸籌,此股后面不得了。
說明:吃貨這個指標是沒有未來函數的,只反映一個客觀現實,大莊家都來吃貨了,作為小散的我們有理由不跟進嗎?

2. 短線者, 用5分鐘,15分鐘看,配圖說明
圖5,6,7(順序) 分別為北斗星通,國騰電子,方興科技的15分鐘 江恩八線+主力吃貨
各個短線買點一目了然,成功率100%,

3. 因各個股票盤大盤小不一樣,中小盤用5分鐘,15分鐘操作較準,大盤股就得用30分鐘和60分鐘甚至日線來操作。












 

{江恩八線主圖源碼}


一號線:eMA(CLOSE,144);
工作線:eMA(CLOSE,14),colorred;
二號線:eMA(CLOSE,25);
三號線:eMA(CLOSE,318);
生命線:eMA(CLOSE,453),colorred,linethick2;
五號線:eMA(CLOSE,550);
六號線:eMA(CLOSE,610);
七號線:eMA(CLOSE,730);
八號線:eMA(CLOSE,888);
九號線:eMA(CLOSE,99),colorgreen;
DIFF:=( EMA(CLOSE,7) - EMA(CLOSE,19));
DEA:=EMA(DIFF,9);
MACD:=0.90*(DIFF-DEA);
tj:=(diff>=dea);
tj1:=(diff>=0);
stickline(tj,h,l,0.5,0),COLORyellow;
stickline(tj,o,c,4,0),COLORyellow;
stickline(tj1 and tj,h,l,0.5,0),colorf00ff0;
stickline(tj1 and tj,o,c,4,1),colorf00ff0;
stickline(diff
stickline(diff
Var1:=(CLOSE*2+HIGH+LOW)/4;
SK:= EMA(Var1,13)-EMA(Var1,73);
SD:= EMA(SK,2);
drawtext((cross(sk,sd) and sk<-0.04 and (c-ref(c,1))/ref(c,1)>=0.03) or (cross(sk,sd) and sk<=-0.14 )
or (cross(sk,sd) and sk<=0.05 and (v/ma(v,5)>2 or c/ref(c,1)>0.035)) ,l*0.99,"短線"),colorgreen;
stickline((cross(sk,sd) and sk<-0.04 and (c-ref(c,1))/ref(c,1)>=0.03) or (cross(sk,sd) and sk<=-0.14 )
or (cross(sk,sd) and sk<=0.05 and (v/ma(v,5)>2 or c/ref(c,1)>0.035)),h,l,0.5,0),colorred;
stickline((cross(sk,sd) and sk<-0.04 and (c-ref(c,1))/ref(c,1)>=0.03) or (cross(sk,sd) and sk<=-0.14 )
or (cross(sk,sd) and sk<=0.05 and (v/ma(v,5)>2 or c/ref(c,1)>0.035)),o,c,10,1),linethick3,colorred;

{主力吃貨附圖源碼}
var2:=REF(LOW,1);
Var3:=SMA(ABS(LOW-Var2),13,1)/SMA(MAX(LOW-Var2,0),13,1)*100;
Var4:=EMA(IF(CLOSE*1.2,Var3*13,Var3/13),13);
Var5:=LLV(LOW,34);
Var6:=HHV(Var4,34);
Var7:=IF(LLV(LOW,56),1,0);
Var8:=EMA(IF(LOW<=Var5,(Var4+Var6*2)/2,0),3)/618*Var7;
Var9:=EMA(CLOSE,5);
Var10:=(CLOSE-MA(CLOSE,34))/MA(CLOSE,34)*(-10);
Var11:=EMA(IF(LOW<=Var5,(Var4+Var6*2)/2,0),3)/618*Var7*(-1);
Var12:=EMA(CLOSE,5)*(-1);
STICKLINE(Var12

STICKLINE(Var9

STICKLINE(Var8>REF(Var8,1),0,Var8,4,1),color10FFFF,linethick0;

STICKLINE(Var11>REF(Var11,1),0,Var11,4,1),colorFFF810;

增減力度:Var10*5,colorWHITE;
DRAWTEXT(cross(0,增減力度),-0.5,"漲"),Color006EFF;
DRAWTEXT(cross(0,增減力度),-1.8,"啦"),Color006EFF;
drawicon(cross(0,增減力度),1.5,1),COLORWHITE;
XL1:=MA(LOW,2)*0.96;
XL2:=MA(LOW,26)*0.85;
XL3:=REF(XL1,1)
STICKLINE(XL3,0,Var8*3,4,0),Color006EFF;
DRAWTEXT(XL3,Var8*2,"買"),Color006EFF;

短線選股思路


每日下午2點半左右,當然任何時間都可以。軟件---條件選股----用主力吃貨指標。
分析周期  隨自己定,5分鐘,15分鐘到月線都有,下面選主力增減力度,下面數值填1,然后開始選。選出來后,用江八找短底,可以預設個價格在短底附近,奇準。  買入后,直接等盈利。
成功率100%。

 

 

 

0
本站提示:股市有風險,入市請慎重,資料由股票下載網整理收集

找不到你要的文章?給我們建議

  1. 股票軟件
    股票分析軟件
    股票交易軟件
    股票行情軟件
    指標股票池
    手機炒股軟件
    書籍教程
    數據軟件
    工具補丁
    大智慧
    通達信
    飛狐
    東方財富通
    操盤手
    指南針
    分析家
    同花順
    錢龍
    證券之星
    券商股票軟件
    特色行情軟件
    迷你行情軟件
    金融界軟件
    美股外盤軟件
    大智慧股票池
    通達信股票池
    大智慧L2公式
    通達信公式
    飛狐公式
    同花順公式
    股票書藉
    視頻教程
    金融書籍
    其他書籍
    資訊評測軟件
    資金分析軟件
    數據接口軟件
    江恩波浪軟件
    數據下載軟件
    軟件數據投資
    選股軟件
    登錄補丁
    其他應用
    股軟教程
  2. 股票公式
    通達信公式
    大智慧公式
    飛狐公式
    同花順公式
    東方財富通公式
    金字塔指標公式
    文華指標公式
    MT4指標
    博易大師指標
    公式教程答疑
  3. 炒股知識
    短線技巧
    軟件公式
    炒股視頻
    股票入門
    股市實戰信息交流
    炒股技巧
    股票基礎知識
    技術分析
    炒股一招先
    基本面分析
    股票視頻教程
    股票買賣技巧
    k線圖分析
    胡立陽教你買股票
    短線炒股技巧
    天狼之眼
    波浪理論技術講解
    股市贏家楊百萬
    股票理論、T0纏論、知識
    經典指標、交易系統
    成交量能、籌碼分析
    買賣信號、技術分析
    挖坑、冼盤、吸籌、出貨
    均線戰法、黃金分割
    經典K線、趨勢形態
    牛股黑馬、王子理論
    漲停、周線、月線
    止盈、止損、支撐、壓力
    案例、波浪、口訣、選股
    分時、盤口、補倉、解套
  4. 技術指標
    DDX
    DDY
    DDZ
    MACD
    KDJ
    CCI
    OBV
    BOLL
    RSI
    VOL
    CR
    WR
高级二肖中特料