股票下載網 股票軟件7395 個 ┆ 股票公式34187 個 ┆ 炒股知識3863
首 頁炒股知識股票軟件股票公式技術指標設為首頁  加入收藏  放到桌面本站分類
當前位置:股票下載網股票公式同花順公式
日期:2018-09-12 09:35:00  來源:本站整理

天盈黃金坑 同花順指標 源碼 貼圖 穩賺買

 Var1:=MA(WINNER(CLOSE),9)*100;

買!: CROSS(Var1,2)*30,COLOR0000FF ,LINETHICK3 ;
Var2:=(1-EMA((HHV(HIGH,15)-CLOSE)/(HHV(HIGH,15)-LLV(LOW,15)),15))*100;
Var3:=(CLOSE-LLV(LOW,21))/(HHV(HIGH,21)-LLV(LOW,21))*100;
Var4:=SMA(Var3,9,1);
Var5:=SMA(Var4,9,1);
Var6:=(CLOSE-SMA(CLOSE,13,1))/SMA(CLOSE,13,1)*(-100);
Var7:=REF(Var6,1)>13 AND REF(Var6,1)/Var6>1.23 AND CLOSE/REF(CLOSE,1)>1.03;
春筍: IF(Var7 AND REF(CLOSE,1)<=COST(5),20,0),LINESTICK ,COLOR00FF00,LINETHICK2;
Var8:=MA(CLOSE,27);
Var9:=(CLOSE-Var8)/Var8*100;
VarA:=MA(Var9,2);
VarB:=BARSLAST(CROSS(-10,VarA)=1);
VarC:=BARSLAST(CROSS(VarA,10)=1);
VarD:=VarA<-10 AND VarB>3;
VarE:=VarA>10 AND VarC>3;
黃金坑: IF(VarD,VarA,0),LINESTICK ,LINETHICK2, coloryellow;
財神到: IF(VarE,VarA,0),LINESTICK , colorgreen;
穩賺買: IF(VarA>REF(VarA,1) AND VarD AND VarA<-15,30,0),LINETHICK2,LINESTICK,COLORFFA2AF;
DRAWICON(穩賺買>0,40,1);
VarF:=REF(LOW,1)*0.9;
Var10:=LOW*0.9;
Var11:=(Var10*VOL+VarF*(CAPITAL-VOL))/CAPITAL;
Var12:=EMA(Var11,30);
Var13:=CLOSE-REF(CLOSE,1);
Var14:=MAX(Var13,0);
Var15:=ABS(Var13);
Var16:=SMA(Var14,7,1)/SMA(Var15,7,1)*100;
Var17:=SMA(Var14,13,1)/SMA(Var15,13,1)*100;
Var18:=BARSCOUNT(CLOSE);
Var19:=SMA(MAX(Var13,0),6,1)/SMA(ABS(Var13),6,1)*100;
Var1A:=(-200)*(HHV(HIGH,60)-CLOSE)/(HHV(HIGH,60)-LLV(LOW,60))+100;
Var1B:=(CLOSE-LLV(LOW,15))/(HHV(HIGH,15)-LLV(LOW,15))*100;
Var1C:=SMA((SMA(Var1B,4,1)-50)*2,3,1);
Var1D:=(INDEXC-LLV(INDEXL,14))/(HHV(INDEXH,14)-LLV(INDEXL,14))*100;
Var1E:=SMA(Var1D,4,1);
Var1F:=SMA(Var1E,3,1);
Var20:=(HHV(HIGH,30)-CLOSE)/CLOSE*100;
Var21:=Var19<=25 AND Var1A<-95 AND Var20>20 AND Var1C<-30 AND Var1F<30 AND Var12-CLOSE>=-0.25 AND Var16<22 AND Var17<28 AND Var18>50;
超跌: STICKLINE(Var21,0,60,5,0);

天盈黃金坑 同花順指標 源碼 貼圖點擊下載天盈黃金坑 同花順指標 源碼 貼圖

天盈黃金坑 同花順指標 源碼 貼圖 穩賺買
打開微信掃一掃,一鍵復制指標源碼,
輕松快捷粘貼至手機通達信APP中。

Tags:

作者:佚名

公式評論評論內容只代表網友觀點,與本站立場無關!

   評論摘要(共 0 條,得分 0 分,平均 0 分) 查看完整評論
Copyright © 2009-2019 GPxiazai.com. All Rights Reserved .
備案號: 蘇ICP備12020055號-2 蘇公網安備 32058302001104號
聲明:本站所有信息免費,廣告收費行為均與本站無關. 侵權請聯系QQ929946094進行處理.
若本站收錄的軟件無意侵犯了貴司版權,請聯系QQ929946094進行處理,謝謝!
高级二肖中特料