股票下載網 股票軟件7395 個 ┆ 股票公式34187 個 ┆ 炒股知識3863
首 頁炒股知識股票軟件股票公式技術指標設為首頁  加入收藏  放到桌面本站分類
當前位置:股票下載網股票公式同花順公式
日期:2018-09-26 09:37:00  來源:本站整理

LT揚帆啟航——機構建倉 漲跌趨勢 低位金叉 同花順指標 源碼 貼圖 股市是漲是跌一目了然

 “股海揚帆啟航”指標由紅、綠兩色柱線和“強弱分界”線構成,形似風帆,股市是漲是跌,一目了然。本指標還添加了機構建倉和低位金叉買賣點.是判斷股市漲跌趨勢和建倉時機不可多得的有力工具。

操作要領:
1、買點:當“強弱分界”線上方出現第一根紅色柱線時為較好的買點。
2、賣點:當“強弱分界”線下方出現第一根緣色柱線時為止贏的賣點。
3、機構建倉:當出現白色柱時為機構進場建倉時機,白色柱越長就越好.
4、紅綠兩線低位金叉出現"金股"字樣為買入信號(低吸機會),反之,高位紅綠兩線死叉為賣出信號。

注意事項: 
1、當“股海揚帆啟航”指標出現買點后,如出現調整時,將出現綠色柱線。此時應該注意參考其它指標做出判斷,是上升途中的短暫調整,還是真正的調整已經開始。如調整已經開始,則退出觀望。
2、當“股海揚帆啟航”指標出現賣點后,如出現反彈時,將出現紅色柱線。此時應該注意參考其它指標做出判斷,是下跌途中的短暫反彈,還是真正的反彈已經開始。如調整已經結束,則及時跟進。
3、紅綠柱狀線的長短反應了多空雙方力量的強弱,紅色柱狀線越長,意味著多方力量越強;綠色柱狀線越長,意味著空方力量越強。中間區域白色虛線為多空能量平衡線,也為股票支撐和壓力線。

請認真研究本指標的使用方法,利用“股海揚帆啟航”指標判斷買賣點十分有效。


Var1:=(2*CLOSE+HIGH+LOW)/4;
Var2:=MA(Var1,7);
Var3:=Var2-MA(Var1,7/2)<0;
Var4:=Var2-MA(Var1,7/2)>0;
Var5:=BARSLAST(Var3);
Var6:=0-BARSLAST(Var4);
Var7:=IF(Var3<=0,Var5,Var6);
上買下賣: (-1)*Var7, VOLSTICK;
強弱分界: 0, CIRCLEDOT;
R1:=MA(HHV(HIGH,500),21);
R2:=MA(HHV(HIGH,250),21);
R3:=MA(HHV(HIGH,90),21);
R4:=MA(LLV(LOW,500),21);
R5:=MA(LLV(LOW,250),21);
R6:=MA(LLV(LOW,90),21);
R7:=MA((R4*0.96+R5*0.96+R6*0.96+R1*0.558+R2*0.558+R3*0.558)/6,21);
R8:=MA((R4*1.25+R5*1.23+R6*1.2+R1*0.55+R2*0.55+R3*0.65)/6,21);
R9:=MA((R4*1.3+R5*1.3+R6*1.3+R1*0.68+R2*0.68+R3*0.68)/6,21);
RA:=MA((R7*3+R8*2+R9)/6*1.738,21);
RB:=REF(LOW,1);
RC:=SMA(ABS(LOW-RB),3,1)/SMA(MAX(LOW-RB,0),3,1)*100;
RD:=MA(IF(CLOSE*1.35<=RA,RC*10,RC/10),3);
RE:=LLV(LOW,30);
RF:=HHV(RD,30);
R10:=IF(MA(CLOSE,58),1,0);
開始建倉:MA(IF(LOW<=RE,(RD+RF*2)/2,0),3)/618*R10,COLORSTICK;
STICKLINE(開始建倉,開始建倉,0,2,0),colorcyan;
多方趨勢:((8)*(SMA(((CLOSE-LLV(LOW,42))/(HHV(HIGH,47)-LLV(LOW,47)))*(33),5,1))-(4)*(SMA(SMA(((CLOSE-LLV(LOW,42))/(HHV(HIGH,47)-LLV(LOW,47)))*(33),5,1),4,1))-SMA(SMA(SMA(((CLOSE-LLV(LOW,42))/(HHV(HIGH,47)-LLV(LOW,47)))*(33),5,1),2,1),2,1)),COLOR0000FF;
空方趨勢:(EMA(WMA(多方趨勢,2),2)),COLORF0F000;
STICKLINE((多方趨勢>100) AND (多方趨勢>=空方趨勢),100,多方趨勢,1,1),COLOR00FF00;
STICKLINE((空方趨勢<=多方趨勢),空方趨勢,多方趨勢,1,0),COLOR0000FF;
STICKLINE((空方趨勢>多方趨勢),多方趨勢,空方趨勢,1,0),COLORF0F000;
STICKLINE((空方趨勢<1) AND (空方趨勢>多方趨勢),多方趨勢,40,8,0),COLOR00FFFF;
TJ:=FILTER((空方趨勢<1) AND (空方趨勢>多方趨勢),1);
DRAWTEXT(TJ,50,'低吸'),COLORFFFFFF;
探測金礦:(空方趨勢<1) AND (空方趨勢<=多方趨勢),COLOR00FFFF;
選金股:CROSS(多方趨勢,空方趨勢) AND (空方趨勢<13),COLOR0000FF;
DRAWTEXT(CROSS(多方趨勢,空方趨勢) AND (空方趨勢<13),58,'金股'),COLOR00FFFF;
中間線:50,COLORFFFFFF,POINTDOT;
TJ1:=CROSS(探測金礦 OR 選金股,0.5);
TJ2:=CROSS(空方趨勢,多方趨勢);
TJ3:=COUNT(TJ2,BARSLAST(TJ1));
DRAWICON(TJ1,空方趨勢*0.85,'buy');
DRAWICON(TJ2 AND TJ3=1,空方趨勢*1.15,'SELL');
賣點:TJ2 AND TJ3=100

LT揚帆啟航——機構建倉 漲跌趨勢 低位金叉 同花順指標 源碼 貼圖點擊下載LT揚帆啟航——機構建倉 漲跌趨勢 低位金叉 同花順指標 源碼 貼圖

LT揚帆啟航——機構建倉 漲跌趨勢 低位金叉 同花順指標 源碼 貼圖 股市是漲是跌一目了然
打開微信掃一掃,一鍵復制指標源碼,
輕松快捷粘貼至手機通達信APP中。

Tags:

作者:佚名

公式評論評論內容只代表網友觀點,與本站立場無關!

   評論摘要(共 0 條,得分 0 分,平均 0 分) 查看完整評論
Copyright © 2009-2019 GPxiazai.com. All Rights Reserved .
備案號: 蘇ICP備12020055號-2 蘇公網安備 32058302001104號
聲明:本站所有信息免費,廣告收費行為均與本站無關. 侵權請聯系QQ929946094進行處理.
若本站收錄的軟件無意侵犯了貴司版權,請聯系QQ929946094進行處理,謝謝!
高级二肖中特料