股票下載網 股票軟件7395 個 ┆ 股票公式34187 個 ┆ 炒股知識3863
首 頁炒股知識股票軟件股票公式技術指標設為首頁  加入收藏  放到桌面本站分類
當前位置:股票下載網股票公式同花順公式
日期:2018-10-09 09:11:00  來源:本站整理

老介MACD 發出“介必升”信號絕對漲 同花順指標 源碼 貼圖 很簡單的指標

 DIFF:EMA(CLOSE,SHORT) - EMA(CLOSE,LONG);
DEA:EMA(DIFF,M);
MACD:2*(DIFF-DEA);
DRAWICON(LONGCROSS(DIFF,0,22),DEA/2,9);
QA1:=REF(C,1);
QA2:=DCLOSE;
QA3:=(QA2-QA1)/QA1*100;
預警線:=(QA3-REF(QA3,1));
A11Q:=REF(V,1);
A12Q:=DVOL;
A13Q:=A12Q/A11Q;
AA3Q:=(A13Q-REF(A13Q,1));
DRAWICON(CROSS(預警線,10) AND CROSS(AA3Q,500),0,1);
DRAWICON(CROSS(預警線,30) AND CROSS(AA3Q,500),0,5);
DRAWTEXT(CROSS(預警線,50) AND CROSS(AA3Q,500) ,MACD*0.001,'介必升'),colorred;
XYZ1:=CROSS(ZIG(3,10),REF(ZIG(3,10),1)) AND DEA<0;
AZ1:=BARSLAST(REF(XYZ1,1));
底背離:=CROSS(ZIG(3,10),REF(ZIG(3,10),1))AND LOW<REF(LOW,AZ1+1) AND DIFF>REF(DIFF,AZ1+1);
DRAWLINE(AZ1=0, LLV(DIFF,10),底背離, LLV(DIFF,5),0),colorred,LINETHICK2;
DRAWTEXT(底背離,DIFF*1.4,' 底背離'),colorred;
XYZ2:=CROSS(REF(ZIG(3,10),1),ZIG(3,10)) AND DEA>0;
AZ2:=BARSLAST(REF(XYZ2,1));
頂背離:=CROSS(REF(ZIG(3,10),1),ZIG(3,10))AND HIGH>REF(HIGH,AZ2+1)AND DIFF<REF(DIFF,AZ2+1);
DRAWLINE(AZ2=0,HHV(DIFF,5),頂背離,HHV(DIFF,10),0),colorgreen,LINETHICK2;
DRAWTEXT(頂背離,DIFF*1.4,' 頂背離'),colorgreen;
{DRAWGBK(CLOSE>0,STRIP(RGB(0,150,130),RGB(0,0,0),0));}

老介MACD 發出“介必升”信號絕對漲 同花順指標 源碼 貼圖點擊下載老介MACD 發出“介必升”信號絕對漲 同花順指標 源碼 貼圖

老介MACD 發出“介必升”信號絕對漲 同花順指標 源碼 貼圖 很簡單的指標
打開微信掃一掃,一鍵復制指標源碼,
輕松快捷粘貼至手機通達信APP中。

Tags:

作者:佚名

公式評論評論內容只代表網友觀點,與本站立場無關!

   評論摘要(共 0 條,得分 0 分,平均 0 分) 查看完整評論
Copyright © 2009-2019 GPxiazai.com. All Rights Reserved .
備案號: 蘇ICP備12020055號-2 蘇公網安備 32058302001104號
聲明:本站所有信息免費,廣告收費行為均與本站無關. 侵權請聯系QQ929946094進行處理.
若本站收錄的軟件無意侵犯了貴司版權,請聯系QQ929946094進行處理,謝謝!
高级二肖中特料