股票下載網 股票軟件7395 個 ┆ 股票公式34187 個 ┆ 炒股知識3863
首 頁炒股知識股票軟件股票公式技術指標設為首頁  加入收藏  放到桌面本站分類
當前位置:股票下載網股票公式通達信公式
日期:2019-01-06 11:44:00  來源:本站整理

游資吸籌指標簡單明了 通達信副圖指標 源碼 貼圖

 指標簡單明了,但需自己體會,對大盤

游資吸籌指標簡單明了 通達信副圖指標 源碼 貼圖

游資吸籌指標簡單明了 通達信副圖指標 源碼 貼圖點擊下載游資吸籌指標簡單明了 通達信副圖指標 源碼 貼圖


X_1:=(MA((EMA(((CLOSE+HIGH)/2-LLV(LOW,18))/(HHV(HIGH,18)-LLV(LOW,18))*(LOW*0.173),7)+LOW*0.9137*0.3+LOW*0.7+HIGH)/2,4)+MA((HHV(LOW,3)+LLV(HIGH,3))/2,2))/2;
X_2:=(((EMA(EMA(((CLOSE+HIGH)/2-LLV(LOW,18))/(HHV(HIGH,18)-LLV(LOW,18))*(LOW*0.173),7)+LOW*0.9137,13)-EMA(EMA(EMA(((CLOSE+HIGH)/2-LLV(LOW,18))/(HHV(HIGH,18)-LLV(LOW,18))*(LOW*0.173),7)+LOW*0.9137,13),7))/EMA(EMA(EMA(((CLOSE+HIGH)/2-LLV(LOW,18))/(HHV(HIGH,18)-LLV(LOW,18))*(LOW*0.173),7)+LOW*0.9137,13),7)*10+MA((HHV(LOW,3)+LLV(HIGH,3))/2,2))*0.99+MA((HHV(LOW,3)+LLV(HIGH,2))/2,2))/2;
X_3:=LLV(REF(1.5*REF(MA(CLOSE,6),1)-0.5*(MA(CLOSE,6)*1.013),1),17)*0.98;
X_4:=SLOPE(X_1,7)*1.78+(X_1*0.63+X_2*0.37);
STICKLINE(X_3>X_4,X_3/20,0,3,1),COLORDD3311;
STICKLINE(X_3>X_4,0.5,X_3/20,3,(-1)),COLORLIMAGENTA;
STICKLINE(X_3>X_4,0.5,X_3/20,2,(-1)),COLORLIMAGENTA;
STICKLINE(X_3>X_4,0.5,X_3/20,1,(-1)),COLORLIMAGENTA;
STICKLINE(X_3>X_4,0.5,X_3/20,0,(-1)),COLORLIMAGENTA;
X_5:=CLOSE/REF(LLV(LOW,21),5)<1;
X_6:=IF(X_5,1,0);
STICKLINE(X_3>X_4 AND X_6,0.5,0,2,0),COLORRED;
X_7:=(CLOSE-LLV(LOW,19))/(HHV(HIGH,19)-LLV(LOW,19))*100;
X_8:=SMA(X_7,3,1);
X_9:=SMA(X_8,3,1);
X_10:=3*X_8-2*X_9;
X_11:=X_8<22 AND X_10<2 AND REF(X_10,1)>2;
STICKLINE(X_3>X_4 AND X_11,0,0.2,3,0),COLORYELLOW;
NOTEXT動態底:EMA(IF(LOW<=LLV(LOW,30),SMA(ABS(LOW-REF(LOW,1)),30,1)/SMA(MAX(LOW-REF(LOW,1),0),30,1),0),3)*0.1,STICK,COLORYELLOW,LINETHICK2;

 
游資吸籌指標簡單明了 通達信副圖指標 源碼 貼圖
打開微信掃一掃,一鍵復制指標源碼,
輕松快捷粘貼至手機通達信APP中。

Tags:

作者:佚名

公式評論評論內容只代表網友觀點,與本站立場無關!

   評論摘要(共 0 條,得分 0 分,平均 0 分) 查看完整評論
Copyright © 2009-2019 GPxiazai.com. All Rights Reserved .
備案號: 蘇ICP備12020055號-2 蘇公網安備 32058302001104號
聲明:本站所有信息免費,廣告收費行為均與本站無關. 侵權請聯系QQ929946094進行處理.
若本站收錄的軟件無意侵犯了貴司版權,請聯系QQ929946094進行處理,謝謝!
高级二肖中特料