股票下載網 股票軟件7395 個 ┆ 股票公式34187 個 ┆ 炒股知識3863
首 頁炒股知識股票軟件股票公式技術指標設為首頁  加入收藏  放到桌面本站分類
當前位置:股票下載網股票公式通達信公式
日期:2019-01-10 09:44:00  來源:本站整理

板后抓妖系統 通達信指標 貼圖 加密 介意者繞行

 板后抓妖系統 通達信指標 貼圖 加密 介意者繞行

板后抓妖系統 通達信指標 貼圖 加密

板后抓妖系統 通達信指標 貼圖 加密 點擊下載板后抓妖系統 通達信指標 貼圖 加密


X_1:=(MIN(CLOSE,OPEN)-LOW)/LOW*100;
X_2:=(MAX(CLOSE,OPEN)-MIN(CLOSE,OPEN))/MIN(CLOSE,OPEN)*100;
X_3:=(HIGH-MAX(CLOSE,OPEN))/MAX(CLOSE,OPEN)*100;
X_4:=X_3>X_2 AND X_3>3 AND X_1<1 AND CLOSE>OPEN;
X_5:=120;
X_6:=MA(CLOSE,X_5);
X_7:=POW(CLOSE-X_6,2);
X_8:=MA(X_7,X_5);
X_9:=SQRT(X_8);
X_10:=X_6+2*X_9;
X_11:=X_6-2*X_9;
X_12:=REF(X_6,1);
X_13:=REF(X_10,1);
X_14:=REF(X_11,1);
X_15:=MA(CLOSE,7);
X_16:=MA(CLOSE,20);
X_17:=MA(CLOSE,30);
X_18:=MA(CLOSE,144);
X_19:=MA(CLOSE,8);
X_20:=(CLOSE-REF(CLOSE,1))/REF(CLOSE,1)*100;
X_21:=(HIGH-REF(CLOSE,1))/REF(CLOSE,1)*100;
X_22:=(LOW-REF(CLOSE,1))/REF(CLOSE,1)*100;
X_23:=REF(CLOSE,1);
X_24:=IF((CLOSE-X_23)*100/X_23>=10-0.01*100/X_23,1,0);
X_25:=HIGH>=HHV(HIGH,20);
X_26:=X_25=1 AND BARSLAST(REF(X_25=1,1))>=2;
X_27:=COUNT(X_25,5)>=1;
X_28:=IF(CLOSE>REF(CLOSE,1),VOL,-VOL);
X_29:=SUM(IF(CLOSE=REF(CLOSE,1),0,X_28),0);
X_30:=MA(X_29,30);
X_31:=OBV;
X_32:=X_31>REF(HHV(X_31,30),1);
X_33:=X_29>X_30;
X_34:=(CLOSE-LLV(LOW,9))/(HHV(HIGH,9)-LLV(LOW,9))*100;
X_35:=SMA(X_34,3,1);
X_36:=SMA(X_35,3,1);
X_37:=3*X_35-2*X_36;
X_38:=REF(X_24,1);
X_39:=COUNT(X_38,5)>=1;
X_40:=BARSLAST(CLOSE>1.099*REF(CLOSE,1));
X_41:=IF(CLOSE>REF(CLOSE,X_40),10,0);
X_42:=VOL>REF(VOL,1)*1.9;
X_43:=ATAN((MA(CLOSE,6)/REF(MA(CLOSE,6),1)-1)*100)*57.299999;
X_44:=OPEN<=REF(CLOSE,1) AND X_20<(-2);
X_45:=COUNT(X_44,2)>=1;
X_39 AND X_20>2.5 AND REF(X_45,1) AND REF(X_20<2.4,1) AND X_17>0;

 
板后抓妖系統 通達信指標 貼圖 加密 介意者繞行
打開微信掃一掃,一鍵復制指標源碼,
輕松快捷粘貼至手機通達信APP中。

Tags:

作者:佚名

公式評論評論內容只代表網友觀點,與本站立場無關!

   評論摘要(共 0 條,得分 0 分,平均 0 分) 查看完整評論
Copyright © 2009-2019 GPxiazai.com. All Rights Reserved .
備案號: 蘇ICP備12020055號-2 蘇公網安備 32058302001104號
聲明:本站所有信息免費,廣告收費行為均與本站無關. 侵權請聯系QQ929946094進行處理.
若本站收錄的軟件無意侵犯了貴司版權,請聯系QQ929946094進行處理,謝謝!
高级二肖中特料