股票下載網 股票軟件7395 個 ┆ 股票公式34187 個 ┆ 炒股知識3863
首 頁炒股知識股票軟件股票公式技術指標設為首頁  加入收藏  放到桌面本站分類
當前位置:股票下載網股票公式通達信公式
日期:2019-06-18 09:16:00  來源:本站整理

本人自用買牛 通達信主圖指標 源碼 貼圖

本人自用買牛 通達信主圖指標 源碼 貼圖

本人自用買牛 通達信主圖指標 源碼 貼圖


BOLL2:=MA(CLOSE,20);
UB:=BOLL2+2*STD(CLOSE,20);
LB:=BOLL2-2*STD(CLOSE,20);
BZ:=BOLL2#WEEK;
線5日:MA(CLOSE,5);
線25日:MA(CLOSE,25);
{www.jjdkyu.tw}
TS:=CROSS(C,UB) AND CROSS(C,BZ) AND 線25日>REF(線25日,1) AND 線5日>線25日;


DRAWTEXT(TS,L*0.975,'←【買牛】'),COLORWHITE;

STICKLINE(TS,C,O,1,0),COLORWHITE;

STICKLINE(TS,L*0.975,L*0.965,2,0),COLORWHITE;


 
本人自用買牛 通達信主圖指標 源碼 貼圖
打開微信掃一掃,一鍵復制指標源碼,
輕松快捷粘貼至手機通達信APP中。

Tags:

作者:佚名

公式評論評論內容只代表網友觀點,與本站立場無關!

   評論摘要(共 0 條,得分 0 分,平均 0 分) 查看完整評論
Copyright © 2009-2019 GPxiazai.com. All Rights Reserved .
備案號: 蘇ICP備12020055號-2 蘇公網安備 32058302001104號
聲明:本站所有信息免費,廣告收費行為均與本站無關. 侵權請聯系QQ929946094進行處理.
若本站收錄的軟件無意侵犯了貴司版權,請聯系QQ929946094進行處理,謝謝!
高级二肖中特料