股票下載網 股票軟件7395 個 ┆ 股票公式34187 個 ┆ 炒股知識3863
首 頁炒股知識股票軟件股票公式技術指標設為首頁  加入收藏  放到桌面本站分類
當前位置:股票下載網股票公式通達信公式
日期:2019-06-18 09:57:00  來源:本站整理

突破 通達信選股/副圖指標 源碼 貼圖

突破 通達信選股/副圖指標 源碼 貼圖

牛股都是從突破開始,選出票結合趨勢,位置,會有不錯的收益

突破 通達信選股/副圖指標 源碼 貼圖

突破 通達信選股/副圖指標 源碼 貼圖

突破 通達信選股/副圖指標 源碼 貼圖


HDQ:=FILTER(BACKSET(FILTER(REF(C,10)=HHV(C,2*10+1),10),10+1),10);
LDQ:=FILTER(BACKSET(FILTER(REF(C,10)=LLV(C,2*10+1),10),10+1),10);

波峰:=IF(BARSLAST(HDQ)<BARSLAST(LDQ) AND NOT(HDQ),REF(C,BARSLAST(HDQ)),REF(C,BARSLAST(HDQ)));


去ST股:=IF(NAMELIKE('S'),0,1);
去ST股1:=IF(NAMELIKE('*'),0,1);
去停牌:=DYNAINFO(17)>0;
XG3:=去ST股 AND 去ST股1 AND 去停牌;
{www.jjdkyu.tw}
突破波峰:CROSS(C,波峰) AND VOL>MA(VOL,25) AND C/REF(C,1)>1.0143 AND XG3;


 
突破 通達信選股/副圖指標 源碼 貼圖
打開微信掃一掃,一鍵復制指標源碼,
輕松快捷粘貼至手機通達信APP中。

Tags:

作者:佚名

公式評論評論內容只代表網友觀點,與本站立場無關!

   評論摘要(共 0 條,得分 0 分,平均 0 分) 查看完整評論
Copyright © 2009-2019 GPxiazai.com. All Rights Reserved .
備案號: 蘇ICP備12020055號-2 蘇公網安備 32058302001104號
聲明:本站所有信息免費,廣告收費行為均與本站無關. 侵權請聯系QQ929946094進行處理.
若本站收錄的軟件無意侵犯了貴司版權,請聯系QQ929946094進行處理,謝謝!
高级二肖中特料